Fatal error in phpMyAdmin

Discussion in 'Bug Reports' started by mohsen6019, Jul 9, 2013.

  1. mohsen6019

    mohsen6019 New Member

    Hello
    We've recently installed the Speed ​​of Light
    Input error after installing phpmyadmin will update all the programs we
    http://85.25.254.53/phpmyadmin/
    But still the error is not resolved
    The general setting of the course can be studied
    http://2dar2.org/phpinfo.php
    1 week trying but does not help anyone please help us
    Our license is Ultra VPS
    Also, how would a ticket for support
    Last edited: Jul 10, 2013
  2. webizen

    webizen New Member

    you need to have a php.ini in /usr/local/lsws/lsphp5/lib (you can copy one from php source). then make sure you have this 'session.save_path = "/tmp"' in the php.ini.

    you can open/submit a ticket in Client Area (https://store.litespeedtech.com/store/clientarea.php).
  3. mohsen6019

    mohsen6019 New Member

    Thank you = Fixed error

    Hi
    Thank you for your great help to us if after 10 days the problem was finally resolved this error in many places perfect answer, but your answer was the problem was not about to be resolved soon
    Thank you again
    I do not speak English well, this is a Google translation
    Thank you again
    mohsen6019
    Last edited: Jul 10, 2013
  4. mohsen6019

    mohsen6019 New Member

    Decline speed after error fix

    hi
    Do you have a specific question then install the LiteSpeed
    DirectAdmin Apache program is enabled or disabled
    This version of Apache 2.2.24 is the program
    After removal of the server error rate came down heavily loaded sites is slow
    Help speed loss is deeply felt
    Thank you

Share This Page