litespeed do not support clouldlinux cagefs

Discussion in 'General' started by itdungpt, Sep 6, 2012.

  1. itdungpt

    itdungpt New Member

    hi,

    i want use litespeed 4.0.1 but it do not support clouldlinux cagefs

    please help me
  2. webizen

    webizen New Member

    you need to upgrade to 4.0.20 which supports CL secureLVE/cagefs
  3. itdungpt

    itdungpt New Member

    i want use litespeed 4.0.1 + cagefs
  4. webizen

    webizen New Member

    4.0.1 does not support cagefs. you need to upgrade.

Share This Page