litespeed + lsphp + xcache

Discussion in 'Install/Configuration' started by Vito00, Apr 26, 2009.

  1. Vito00

    Vito00 New Member

    Hello, I installed xcache and I had a problms then(like 503 errors)
    I had in php.ini configured like this
    xcache.size = 128M
    and when I changed to xcache.size = 0M it worked fine

    Does it mean I don't have xcache enabled when I changed to 0M?

    Thanks
  2. Bono

    Bono New Member

    I think it is disabled, login to xcache control panel and check if xcache is catching anything.
  3. mistwang

    mistwang LiteSpeed Staff

Share This Page