LiteSpeed Web server restarts automatically to fix 503 errors email

Discussion in 'Install/Configuration' started by Sindre, Feb 2, 2014.

  1. Sindre

    Sindre Member

    Hello,

    Is it possible to disable the email alert: "LiteSpeed Web server "hostname" on "hostname" restarts automatically to fix 503 Errors ?

    I am getting a lot of these emails, I believe because some account is exceeding CloudLinux limits. I do not want all these emails sent to my mailbox, so how can I disable it? (just the email alert)

    Thanks,
    Sindre

Share This Page