Make Litespeed compatible with Cloudlinux's limits

Discussion in 'Feedback/Feature Requests' started by Monarobase, May 1, 2013.

  1. Michael

    Michael Administrator

    Howdy Stormy,

    100% ModSecurity support is never going to be possible, but better support is a big priority for us — this is always true, but we're especially focusing right now.

    m
  2. wanah

    wanah Member

    I'm going to have to think hard about that one as 4.2.5 seems to solve all of mine in one go ! :)

Share This Page