PHP 5.3.1 Suhosin Patch

Discussion in 'Install/Configuration' started by EvoIX_MR2006, Jan 22, 2010.

  1. EvoIX_MR2006

    EvoIX_MR2006 New Member

    When trying to compile PHP 5.3.1, I receive the following error:

    Suhosin is enabled Retrieving Suhosin patch from wget: missing URL Usage: wget [OPTION]... ... Try `wget --help' for more options Any ideas? Anybody seen this before? Thanks!
  2. mistwang

    mistwang LiteSpeed Staff

    Just have it fixed, please try "Force reinstall" from web console to apply the fix.

Share This Page