Please Help asap

Discussion in 'General' started by SameerHosting, Jan 2, 2009.

  1. SameerHosting

    SameerHosting New Member

    Hello i got a few problems

    my server is Cpanel/Whm latest i have installed the addon now i had php 4 installed and php 5 i unintalled php 4 and it still detects php 4 and installs with php 4

    Please help i have reinstalled lsphp addon before
  2. mistwang

    mistwang LiteSpeed Staff

    remove /usr/local/php4 directory.
  3. SameerHosting

    SameerHosting New Member

    I have

    nope i try and it says

    Cannot find configuration options!

    i got php 5 installed i try removein it now i get that any suggestions
    Last edited: Jan 2, 2009
  4. mistwang

    mistwang LiteSpeed Staff

  5. SameerHosting

    SameerHosting New Member

    I need help

    ther must be a way to fix this
  6. SameerHosting

    SameerHosting New Member

    Nvm

    i used lsws_whm_plugin_install.sh and it worked
  7. SameerHosting

    SameerHosting New Member

    Hello

    i got it working but

    autally it works great
    Last edited: Jan 3, 2009

Share This Page