ruby LSAPI 2.8 and PHP LSAPI 4.2 has been released

Discussion in 'News' started by mistwang, Nov 26, 2007.

Thread Status:
Not open for further replies.
  1. mistwang

    mistwang LiteSpeed Staff

    We have release ruby LSAPI 2.8 and PHP LSAPI 4.2 to address build failure problem on MacOSX. For other OS, the code has not been changed, no need to upgrade immediately.
Thread Status:
Not open for further replies.

Share This Page