[solved] Auto Index is disabled for ....

Discussion in 'General' started by pardis, Oct 18, 2011.

  1. pardis

    pardis Member

    Problem resolved .

    Thank you for your Help
  2. Karl

    Karl New Member

    Hi,

    Problem not resolved for me I'm afraid. I've got until tomorrow afternoon before this has to be working and live unfortunately :( So until late tomorrow this server can be restarted and worked on.

    Thanks,
  3. mistwang

    mistwang LiteSpeed Staff

    It turns out to be misconfiguration in apache conf.
  4. yingxuy

    yingxuy New Member

    With the document root directory and log file location other than all the virtual hosts follow the exact same settings - some work and others do not like these, in most of the index.php will not work in the default directory .

Share This Page