'suPHP_UserGroup' is not allowed in current context

Discussion in 'General' started by kuts, Oct 1, 2008.

  1. kuts

    kuts New Member

    Just upgraded to 3.3.19 and I got this warning

    etc/httpd/conf/httpd.conf:53: Directive 'suPHP_UserGroup' is not allowed in current context.

    using Directadmin, 64bit

    :confused:
  2. mistwang

    mistwang LiteSpeed Staff

    Please send your httpd.conf to us for investigation.
    You can safely ignore this error for now.

Share This Page