unistall error

Discussion in 'Install/Configuration' started by capitan, Feb 1, 2012.

  1. capitan

    capitan New Member

    Hello,

    My license is expired and I have unistall litespeed but I get this error when I try to start apache:

    How can I fix this, my website is offline and I need to fix it!

    Thanks!
  2. webizen

    webizen New Member

    looks like /usr/sbin/httpd remains the wrapper script. try the following:

Share This Page