5.3-std

Pong

Well-Known Member
Staff member
#4
The standard version has been phased out a while ago and we don't provide any support to it anymore. You can use openlitespeed instead.
If you experience any issue on OLS, please post it on https://forum.openlitespeed.org/, we should be able to help you to resolve the issue.
 
Top