CVE-2014-0224 Vulnerability

Discussion in 'General' started by ShannonA, Jun 7, 2014.

  1. ShannonA

    ShannonA Well-Known Member

  2. bettinz

    bettinz Well-Known Member

  3. NiteWave

    NiteWave Administrator

    yes, please upgrade to latest 4.2.12 and pretty much safe.
     

Share This Page