Installation on FreeBSD

Discussion in 'Install/Configuration' started by joakim, Oct 26, 2005.

  1. joakim

    joakim New Member

    Does litespeed require the FreeBSD 4.x compat libs to be installed? I wanted to give it a shot but it complains about not being found and that's all 4.x I believe... Should probably be a note about that somewhere
  2. mistwang

    mistwang LiteSpeed Staff

    A symbolic link to should be fine. We have user did that. :)

Share This Page