Problem:cloudlinux and litespeed

#1
Hi
Powerful server and I had no problem before installing cloudlinux and loaded onto a 1% cpu time
But from the time of installation cloudlinux and then select lve in LiteSpeed Configuration
Cpu load is https://mobdro.bio/ https://kodi.bio/ 80% of the time.
it happens 5 times a day
But when the LiteSpeed Configuration option Cloud Linux I put on disable
There is no problem with the CloudeLinux kernel.
 
Last edited:

NiteWave

Administrator
#2
then select lve in LiteSpeed Configuration
you mean "lsws web admin->Server->General->Cloud Linux: LVE" ?
usually there are 2 popular options here: "Disabled" or "CageFS"
"LVE" is either an legacy option or almost nobody select it nowadays.
so please try to select and test "CageFS"
 
Top