Problem:cloudlinux and litespeed

Discussion in 'General' started by ashkli, Oct 2, 2012.

  1. ashkli

    ashkli New Member

    Hi
    Powerful server and I had no problem before installing cloudlinux and loaded onto a 1% cpu time
    But from the time of installation cloudlinux and then select lve in LiteSpeed Configuration
    Cpu load is 80% of the time
    it happens 5 times a day
    But when the LiteSpeed Configuration option Cloud Linux I put on disable
    There is no problem with the CloudeLinux kernel
     
    Last edited: Oct 2, 2012
  2. ashkli

    ashkli New Member

  3. ashkli

    ashkli New Member

    up
    plz answere
     
  4. webizen

    webizen Well-Known Member

    what lsws version in question? what about cagefs?
     
  5. ashkli

    ashkli New Member

    last version
     
  6. webizen

    webizen Well-Known Member

    pm your server temp access for us to look.
     
  7. bobykus

    bobykus Well-Known Member

    Is there anything you can share how the issue was fixes? Looks like we experiencing the similar issue.
     

Share This Page