Uncaught ReferenceError: flatpickr is not defined

#1
hi everyone
I have a wordpress website which is created with elementor
when I activate the litespeed plugin I get the following error in my chrome console:

Uncaught ReferenceError: flatpickr is not defined
at data:text/javascript;base64,ZmxhdHBpY2tyLnNldERlZmF1bHRzKHtkYXRlRm9ybWF0OidZLW0tZCcsdGltZV8yNGhyOiExfSk=:1

flatpickr.setDefaults({dateFormat:'Y-m-d',time_24hr:!1})

As soon as I deactivate the plugin the error goes away.
Could someone help me fix this issue?
 
Top