Configuring The LSCache Plugin For PrestaShop

Version 1.1.0 of the LSCache Plugin for PrestaShop supports PS v1.6 and PS v1.7.

Certain widgets and features require further customization before they can be used with LSCPS. Please see the appropriate customization page for details:

  • Admin
  • Last modified: 2017/09/29 16:11
  • by Lisa Clarke