Can I use Cloudlinux PHP selector with LiteSpeed?

Yes. LiteSpeed works well with Cloudlinux. Please refer:

http://docs.cloudlinux.com/index.html?php_selector.html

 
litespeed_wiki/faq/cloudlinux-php-selector-support.txt · Last modified: 2015/07/31 13:58 by Michael Alegre