Differences

This shows you the differences between two versions of the page.

Link to this comparison view

litespeed_wiki:installation:system_requirements [2015/07/20 14:17]
Michael Alegre created
litespeed_wiki:installation:system_requirements [2015/08/13 15:27] (current)
Michael Alegre
Line 4: Line 4:
  
   * Linux(i386):​ kernel 2.4 and up, glibc-2.2 and up   * Linux(i386):​ kernel 2.4 and up, glibc-2.2 and up
-  * CentOS: 5,6 and 7+  * CentOS: 5, 6and 7
   * Ubuntu: 8.04 and up   * Ubuntu: 8.04 and up
   * Debian: 4 and up   * Debian: 4 and up
  • Admin
  • Last modified: 2015/08/13 15:27
  • by Michael Alegre