ab apache benchmark tool error

Discussion in 'General' started by ASTRAPI, Nov 27, 2009.

  1. ASTRAPI

    ASTRAPI New Member

  2. mistwang

    mistwang LiteSpeed Staff

    install apache. :)
  3. ASTRAPI

    ASTRAPI New Member

    It is already install :)
  4. mistwang

    mistwang LiteSpeed Staff

    find the right rpm that contain "ab" command. Or build Apache from source.

Share This Page