LiteSpeed + Varnish http accelerator?

Discussion in 'General' started by anewday, May 22, 2009.

  1. anewday

    anewday Moderator

  2. mistwang

    mistwang LiteSpeed Staff

    Yes, it should be fine.
    You probably wont need varnish with our mod_cache in 4.x release.

Share This Page