lsws std 4.2.9 missing lshttpd

Discussion in 'Install/Configuration' started by DanielP, Apr 21, 2014.

  1. DanielP

    DanielP New Member

    Hi,
    I cannot use the downloaded std version 4.2.9 because lshttp.4.2.9 is missing.
    Is it possible to update lsws-4.2.9-std-i386-linux.tar.gz ?
    Thanks a lot !
    DanielP
  2. mistwang

    mistwang LiteSpeed Staff

    Fixed now.

Share This Page