New installation on cPanel 11.36

Discussion in 'Install/Configuration' started by bettinz, Mar 15, 2013.

  1. bettinz

    bettinz Member

    Hello, I've a new server with cPanel 11.36.
    I've installed Litespeed but the plugin for whm doesn't work (error 500).

    Can you help me?
  2. webizen

    webizen New Member

    try create a symlink from command line: /usr/local/bin/perl => /usr/local/cpanel/3rdparty/bin/perl or /usr/bin/perl

Share This Page