PHP Development

Discussion in 'PHP' started by sux0r, Nov 14, 2011.

  1. sux0r

    sux0r New Member

    Is there any way we can make lsws compile a development version of PHP ? From the litespeed admin panel o_O
    I want to do an install on a test server with PHP 5.4.0RC1.

    ~Thanks :)
  2. NiteWave

    NiteWave Administrator

Share This Page