Php Lsapi 4.7

Discussion in 'PHP' started by anewday, Apr 17, 2008.

  1. anewday

    anewday Moderator

    Hi, does 3.3.10 come with the newest PHP LSAPI 4.7 ? :)
  2. mistwang

    mistwang LiteSpeed Staff

    You need to build your own through the web console. Make sure the 3.3.10 package is latest.
  3. anewday

    anewday Moderator

    Ok, the 4.0 beta1 has the lsapi 4.7 too?
  4. mistwang

    mistwang LiteSpeed Staff

    Yes, it should.

Share This Page