phpinfo shows me im on php4 and not on php5

Discussion in 'Install/Configuration' started by jaequery, Jan 3, 2012.

  1. jaequery

    jaequery New Member

    hi all

    i just installed litespeed and i'm scratching my head here how to get litespeed to use php5 as default and not php4. this is really inconvenient, as i couldnt even google for the answer.

    any suggestions?
  2. webizen

    webizen New Member

Share This Page