Support for PHP 5.3.7?

Discussion in 'General' started by Danielx64, Aug 19, 2011.

  1. Danielx64

    Danielx64 New Member

    Hello,

    PHP 5.3.7 have just been put out to the public and I would like to know when litespeed will support it.

    Thanks
  2. webizen

    webizen New Member

    PHP 5.3.7 support in lsws (along w/ other changes) will be out in a few days.

Share This Page